Hírek

Biztonsági figyelmeztetés
2015-10-26 10:19:02
Kategória: Hírek

 


Újabb Joomla sebezhetőségre szeretnénk felhívni ügyfeleink figyelmét.


 A most felfedezett hiba a Joolma 3.2.0-tól 3.4.4-es verzióig terjedő változatainál tapasztalható. Következtében jogosulatlan felhasználók férhetnek az oldalhoz SQL Injection módszerrel.

Amennyiben Ön a fent említett verziók valamelyikét használja kérjük frissítsen a 3.4.5-ös Joomla verzióra.



A cikk képei: